ERRO: Unable to execute compiler... - Pawno - SA-MP


Se é a primeira vez que você está usando o Pawno então apareceu este erro (Unable to execute compiler...) na hora de compilar, provavelmente você não tem o .Net Framework 2.0 instalado em seu computador.

Então para resolver este problema basta instala-lo.

Download do .Net Framework 2.0